名前:ツイッターリーダー TwiYom
 
バージョン:2.1.0.0
 
発行者:TwiYom - マインドウエア
 
以下の必須コンポーネントが必要です:
 
  • .NET Framework 2.0 (x86)
これらのコンポーネントが既にインストールされている場合は、アプリケーションを 起動 してください。インストールされていない場合、下のボタンをクリックし、必須コンポーネントをインストールしてからアプリケーションを実行してください。
 
インストール
 
TwiYom - マインドウエア カスタマ サポート    ::    ClickOnce および .NET Framework リソース